This page is deprecated.
Please update your WonderCMS to 3.0.4 or higher to enjoy the built-in plugin installer.

For old/deprecated plugins, check this repository. Please note those plugins are not supported any more.